Ou vont mes messages

En tant que communauté à part entière un forum informatique est obligatoire. Ainsi l'on peut s'aider entre nous à lutter contre nos si charmantes usines à gaz que sont nos ordinateurs!
Alexis43
Messages : 5501
Inscription : 26 juil. 2009 13:13

Message par Alexis43 »

Bonjour,

Salut WEB, apparemment problème réglé?

Merci.
white hunter
Messages : 1509
Inscription : 20 janv. 2010 18:11

Message par white hunter »

Non, ça vient de m'atteindre, et j'ai fait un peu plus court la seconde fois :shock:
Alexis43
Messages : 5501
Inscription : 26 juil. 2009 13:13

Message par Alexis43 »

@white hunter wrote:Non, ça vient de m'atteindre, et j'ai fait un peu plus court la seconde fois :shock:



Alors, c'est comme la vérole...



Ctrl^C + Ctrl^V...ou pénicilline à fortes doses! cr1;az

Je me croyais guéri...
titou 66
Messages : 1228
Inscription : 24 févr. 2010 11:02

Message par titou 66 »

Les messages court passent , pas ceux à 5 ou 6 lignes
Alexis43
Messages : 5501
Inscription : 26 juil. 2009 13:13

Message par Alexis43 »

Salut,



Alors ... --- ...



:lol:
le chtimi
Messages : 242
Inscription : 07 mai 2013 07:28

Message par le chtimi »

Salut à tous,

Pareil pour moi ,ai - je résolu le problème ??? quand mon message part et qu'il ne s'affiche pas ,j'appuie sur la flèche PRECEDENT mon message ce réaffiche , je ré appuie sur envoyer et là c'est Toubon comme dirait un certain Jacques .Je pense qu'il s'agit la d'un dépassement de temps je vous dis ça en passant car je ne suis pas un professionnel de la fofo.

Bonne journée à tous.
Webmaster
Messages : 7696
Inscription : 17 févr. 2004 11:52

Message par Webmaster »

Je me met sur le coup ! Enfin pas moi j'y connais rien, mais je dépêche un spécialiste :lol:



Je vous tiens au jus rapidos, merci de votre compréhension



P#@!§4k de forum :P
Alexis43
Messages : 5501
Inscription : 26 juil. 2009 13:13

Message par Alexis43 »

Salut WEB,



Si le spécialiste pouvait voir en même temps pour l'insertion de photos...



Merci
cygne77
Messages : 555
Inscription : 09 déc. 2011 12:02

Message par cygne77 »

J'en suis au meme point déjà la semaine dernière et encore ce soir le message disparait,ça m'envoit un autre encadré avec le nombre de caractères, la couleur de la police.C'est un peu gonflant d'etre obligé de taper 2 fois le meme message.
Répondre