Les Pépés du Forum

Débattez sur la chasse dans son ensemble. Pour tous les sujets généraux qui n'ont pas leur place ailleurs
Répondre
michel39
Messages : 3807
Inscription : 01 févr. 2010 16:57

Message par michel39 »

J'invite tous les anciens du post "Les pays du forum" a se connecter a ce nouveau post, en espérant que cela résolve les difficultés d'accès de plusieurs d'entre nous.
Webmaster
Messages : 7702
Inscription : 17 févr. 2004 11:52

Message par Webmaster »

icone-cool icone-cool icone-cool icone-good icone-good
U cignale
Messages : 2813
Inscription : 05 déc. 2010 11:27

Message par U cignale »

Super icone-smile icone-happy
Ton initiative est la bienvenue..
Merci Michel
chris62
Messages : 1216
Inscription : 10 sept. 2007 13:28

Message par chris62 »

Bonjour les "PEPES"
ça a l'air de fonctionner même si sur le forum des papys je n'avais pas de soucis.
Idem pour la pub , je n'en ai pas qui vienne géner la lecture ou la lecture des messages
a+
goonif
Messages : 7374
Inscription : 12 janv. 2006 18:43

Message par goonif »

salut à tous,à part la langue Anglaise que je ne comprends pas sur un forum français .....
merci Michel!
cygne77
Messages : 555
Inscription : 09 déc. 2011 12:02

Message par cygne77 »

Bonjour,ça fonctionne.
Hier battue dans les maïs,3sangliers ont été prélevé histoire de donner le ton
michel39
Messages : 3807
Inscription : 01 févr. 2010 16:57

Message par michel39 »

Bon début... Continuez bien.

Bravo
U cignale
Messages : 2813
Inscription : 05 déc. 2010 11:27

Message par U cignale »

J'ai demandé X fois un nouveau mot de passe, car le dernier donné par chasse passion fonctionne 1 fois sur 10 ???? icone-negatif , je voudrai bien en changer, mais à chaque nouvelle demande on me ressort ce même mot de passe ?????...... icone-ecrit icone-ecrit
Je crois que je vais définitivement abandonner chasse passion......J'ai l'impression que ce site est piégé....... je le regrette vraiment.
Amitiés à vous les amis.
michel39
Messages : 3807
Inscription : 01 févr. 2010 16:57

Message par michel39 »

Mais c'est pas possible... qui est-ce qui t'a jeté un sort ???

Essaie de continuer quand même.

PS : Je t'envoie un mail.
le chtimi
Messages : 242
Inscription : 07 mai 2013 07:28

Message par le chtimi »

Salut U cignale ,
As tu pensé à changé de moteur de navigation ? j'ai eu les mêmes problèmes que toi avec Internet Explorer je suis donc passé par Google et depuis je suis pénard
Bien à toi
Répondre